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Microsoft® 

Outlook MAIL 
Reference Card – Outlook 2013 

The Inbox View 
 The Inbox view, which is the default when clicking on the Mail button in the Navigation Bar, shows the Folder Pane, the Inbox for 

the selected folder, the Reading Pane (if turned on), and the To-Do Bar (if turned on). Refer to Outlook Basics Quick Reference 
Card for additional information. 

 To change default settings for how Mail is setup, click File  Options  Mail.  Make changes and then click OK. 

 The following displays the Home tab and its commands when in the Inbox view.  

   
 To Access the Inbox: Click the Mail button in 

the Navigation Bar.  

 A message that has not yet been read is 
displayed in bold type with a blue bar along 
the left side.  It shows a one line preview of 
the message body.  To change the preview 
style, click the View tab Message Preview 
 select style. 

 The number of unread messages  
appears in blue beside the folder name.  

 To Check for New Messages: Click the  
Send/Receive button on the Quick Access 
toolbar, or press F9. 

 Message Indicators: 

  Message has not been read. 

  Message has been read. 

 Message has been forwarded 

 Message has been replied to 

  File is attached to the message. 

   Message sent with high/low importance. 

  Delete message 
 Message has been flagged with a  
 reminder 

 To Open a Message: If the Reading Pane is on, 
click a message to preview or double-click to 
open it in its own window. 

 To Preview and Print a Message: Click the 
File tab  Print  Print, or press Ctrl + P.  Or 
add command to Quick Access Toolbar. 

 Print Using Quick Print:  Right-click the 
message you want to print and select Quick 
Print from the contextual menu. 

 To Delete a Message: Select the message and 
press the Delete key or click the Delete button 
on the Ribbon. The message is actually moved 
to the Deleted Items folder. Press Shift + 
Delete to permanently delete a message. 

 To Reply to the Message Sender: In the 

Reading Pane, click the  Reply button, type 
your reply, and click the Send button. (Note: 
This Inline feature is a new feature in Outlook 
2013 and only available on an Exchange 
Server.) 

 To Open the Message Window and Reply, 
Reply to All or Forward a Message:  Double-
click the message.  Or, right-click and select 
Reply, Reply All, or Forward. 

 After beginning a message in the Reading 
Pane if you decide you would like to open in 
a new window, click Pop Out.  Click Discard 
to cancel the message.  

 Reply creates a new message addressed to 
the person who sent the original message or 
if Reply All is selected, addressed to all 
people in the To… and Cc… lines.  Also 
includes the original message and the subject 
is Re: followed by the subject of the original 
message. 

 To Reply to All Message Recipients: In the 

Reading Pane, click the  Reply to All 
button, type your reply, and click the Send 
button. 

 To Forward a Message: Click the message, 

click the  Forward button, enter e-mail 
addresses in the To box, enter comments in the 
text box, and click the Send button. 

 The forwarded message includes the original 
message, any attachments and the subject is 
FW: followed by the subject of the original 
message. 

 To Reply with Meeting: Click the Meeting 
button to create a response message that is 
also a meeting invitation.  You can specify a 
Start time and End time for the meeting in 
addition to other message information. 

 More Respond Actions: In the Respond group, 
click More to Forward As Attachment to create 
a new message with the original message 
included as an attachment rather than shown in 
the body of the e-mail. 

 To Respond with an IM:  Click IM to reply with 
an instant message through Microsoft Lync. 

Quick Access Toolbar 

Refer to additional documentation on the 
DMACC Tech Support website for 

reference cards on Basics, Calendar, and 

more. 

Unread 
Message 

Reply to the Sender 

New Message Delete 

Search Field 

Sort 

Color Category 
Quick Click icons 

Reply to All Recipients 

Forward Message 

Create a Meeting 
Move to 
Folder Tag Item 

Help 

Find a Contact 

Address Book 

Inline Feature in 
Reading Pane 

Message Indicators 

Mark for Follow Up 

http://www.dmacc.edu/helpdesk


Outlook Mail Go to www.dmacc.edu/helpdesk for additional Outlook 2013 information.  Page 2 of 6 

The Inbox View (cont) 

 To Create a New Message:  Refer to the 
Message Window Features section. 

 To Move an Item to a Different Folder: Select 

the item, click the  Move to Folder button 
and select the destination folder. 
Or, click and drag the item to a different folder in 
the Navigation Pane.  

 Refer to additional sections for Move, Tags, and 
Find features. 

 To Flag a Message as a To-Do Item: Right-
click the message, select Follow Up from the 
contextual menu, and select a flag. Or, click the 
flag icon on the message. Or, select the 
message, click the  Follow Up button on the 
Home tab and select a flag. 

 To Clear a Flagged Message: Right-click the 
message, select Follow Up from the contextual 
menu, and select Clear Flag. 

 To Categorize a Message by Color: Click the 
 Quick Click icon on the message. Or, right-

click the message, select Categorize from the 
contextual menu, and select a color category. 
Or, select the message, click the  Categorize 
button on the Ribbon, and select a flag. 

 To Mark as Unread:  In Message list, right-

click  Mark as Unread.  If opened in a 
Message window, click Mark as Unread in the 
Tags group.   

Managing 
E-mail 
with 
Folders 

 All of your E-mail messages are stored in the Inbox folder, but to keep organized you may want to 
create your own folders. 

 To Create a New Folder:  Click the Folder tab and then select New Folder to open the Create New 
Folder dialog box.  Name the new folder and then select Mail and Post Items since you are working 
with e-mail.  Select the folder where you want to add the new one, as an example Inbox, and click OK.  
Or, right-click in the Folder List and select New Folder  type name  press Enter. 

 If you don’t want the new folder to be a sub-folder, remember to select the Mailbox folder, 
yourname@dmacc.edu at the top of the list. 

 Click  to expand folder list. 

 To Rename, Move or Delete a Folder:  Select the folder  click the Folder tab  select the desired function from the Actions group.  
Or, right-click the folder and select from the contextual menu.  Or click and drag the folder to the desired location. 

 

 

 

 

 

 To Move Messages Between Folders:  Click and drag the message(s) to the destination folder.  OR, right-click the message(s) and 
select Move  “Destination Folder Name”.  Or on the Home tab, click the Move button,  click Move again select the 
destination folder from the list.  To move multiple messages, press and hold the Ctrl key while selecting messages. 

 Tip:  In Outlook 2013 you can easily create shortcuts for common Outlook actions.  Consider creating a Move to Folder quick step.  
Search for Quick Steps or look at Building Blocks – Quick Parts at www.dmacc.edu/helpdesk  

Searching, 
Sorting & 
Filtering 
Messages 

 

 

There are many ways to quickly find information in Outlook:  Search, 
Sort, or Filter. 

 Search:  Use keywords or phrases in the Search Current Mailbox field and press 

Enter or     button, to start the search.  Or, press Ctrl + E. 

 Click the down options arrow to determine which folders to search. 

 For more detailed instructions, refer to the Outlook Basics reference card. 

 Search:  Click in the Search Current Mailbox area for the Search Tools contextual tab to appear on the Ribbon.   

 

 

 

 

 

 Sort:  Click Unread at the top of the list of messages to view messages that haven’t been read yet. 

 Sort:  Right-click at the top of the list of messages or click the options arrow for a contextual menu 
that allows you to sort by Date, From, To, Categories, Subject, Attachments, etc. 

 Sorting can also be performed by going to View  and making your selection from the 
Arrangement group. 

 Filter:  Filter your messages by going to the folder you want to apply a filter to.  On the Home tab, 
click Filter Email.  Or, click the View tab  View Settings  Filter.  Specify your criteria  
and click OK.  

 When you use a filter, the Search Tools tab will appear and the filter criteria will appear in the 
Instant Search box.  To clear the filter, click X in the Instant Search box or on the Search tab, click 
Close Search.  

 For additional documentation and videos, click the Outlook Help button    and in the Search box, 
search for filtering or sorting. 

http://www.dmacc.edu/helpdesk
http://www.dmacc.edu/helpdesk


Outlook Mail Go to www.dmacc.edu/helpdesk for additional Outlook 2013 information.  Page 3 of 6 

Message Window Features 

 The following displays the Home tab and its commands when in the Message window.  

 
 To Create a New Message:  

1. On the Home tab, click the     New Email button. Or, click the New Items 
button and choose E-mail Message.  Or, press Ctrl + N. 

2. Enter the e-mail addresses in the To box, or click the    To button to 
use the DMACC Global Address List or to select from your Contacts. 

3. Click the   Cc button and select the e-mail addresses for recipients to 
whom you want to send a copy of the message.   

 This is usually to individuals that need to be aware of the message but do not 
need to respond or take action.  All recipients of the message can see who is 
in the Cc list. 

4. Enter the subject of the message in the Subject box. 

5. Enter the text of your message in the text box. 

6. Click the  Send button or press Alt + S. 

 Because we are on an Exchange Server, your message is sent immediately.  
If not connected to the server, the message will be sent to the Outbox folder 
until you are connected again or until a timed Send/Receive occurs. 

 To Attach a File: Create a new message on the Home tab and on the Message 
tab in the Include group, click the Attach File button. Select the file you want to 
send, and click Insert. Or, on the Insert tab in the Include group, click the 
Attach File button. 

 On the Insert tab, you can also attach other items such as an Outlook Item, 
Business Card, and Calendar.  Refer to Outlook Help for additional 
information. 

 To Send a Blind Carbon Copy (Bcc): If not displayed, in the message window 
on the Options tab in the Show Fields group, select Show Bcc. Click the 

 Bcc: button and select the e-mail addresses for recipients to whom 
you want to send a blind copy of the message. 

 This is like a Cc, but the names and e-mail addresses of Bcc recipients are 
not visible to any other recipients of the message. 

 To Check Your Spelling:  By default, Outlook checks for spelling errors as you 
type, underlining misspelled words in red.  Outlook 2013 now also checks the 
subject lines of messages, tasks, and meeting requests. Right-click the 
misspelled word and select the correct spelling from the contextual menu. Or, in 
the Message window, click the Review tab  Spelling & Grammar.   
Or press F7. 

 Entering E-mail Addresses:  Type the recipients e-mail addresses directly into 
the To, Cc, and Bcc fields. If entering more than one address, separate with a 
semicolon. 

 Selecting E-mail Addresses:  Click the To, Cc, or Bcc buttons to 
open the Select Names dialog box and select recipient from the 
DMACC Global Address List or your Contacts List.  

 By default, Outlook’s AutoComplete feature is turned on so as you 
start entering an address or name, a list of suggestions will appear 
based on what has been entered in the past.  If the recipient you 
want is displayed, click to select it or highlight it with the up- and 
down-arrow keys and press Enter. Names that are not frequently 
used will move to the bottom of the list and eventually disappear.  To 
delete a name from the list, highlight it and press the Delete key. 

 To Check Names and Addresses: Enter the names in the To box and 
click the Check Names button on the ribbon. Or, press Ctrl + K. 

 To Save a Message as a Draft: Click the Save button on the Quick 
Access Toolbar in the message window. The message appears in the 
Drafts folder. 

 To Resend a Message: Open the Sent Items folder. Double-click the 
message, click the Actions button in the Move group, and select 
Resend This Message. Enter new recipients in the message window 
and click Send. 

 To Set Message Priorities:  In the Message window in the Tags 
group, select: 

 Follow Up:  Add Reminder opens a dialog box where  
you can enter Start date, Due date, set reminders, etc. 

 High Importance:  inserts a red exclamation point  
in the message indicator area. 

 Low Importance:  inserts a blue, downward-pointing arrow in the 
message indicator area. 

 To specify a message’s sensitivity such as Personal, Private, or 
Confidential, click the Dialog Box Launcher in the Tags group. 

 To Change a Message’s Options: In the message window, click the 
Options tab on the Ribbon and click the More Options Dialog Box 
Launcher  to open the Properties dialog box.   Here you can specify 
the level of importance or sensitivity 
of the message, add voting buttons 
to the message, indicate where 
replies should be sent, choose to 
receive read receipts and encrypt the 
message or delay its delivery. 

Tabs More Formatting 
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Miscellaneous Outlook Mail 

Working with 
Attachments 

 

 

 

 

 

 

 

File Size Limit:  DMACC’s current file size limit is 20MB.  If sending outside the organization, check with the 

receipient to see what their file size limit is. 

 To Attach a File: Create a new message on the Home tab and click the Attach File button in the Include group on the Message 
tab. Select the file you want to send, and click Insert. Or, on the Insert tab in the Include group, click the Attach File button. 

 After attaching one or more files, the message will display an Attached line  
in the header.  If you want to remove a file, click on its name in the Attached  
box and press Delete.  If you want to open the attached file to verify its  
contents, double-click on the file name. 

 Outlook 2013 includes a new Attachment Reminder feature.  If you make a statement like “please see attached” in the body 
of the message and don’t add the attachement and click Send, Outlook will display an Attachment Reminder dialog box.  
Click Don’t Send if you want to return to the message window and add the attachment.  Click Send Anyway to send the 
message without the attachment.  This feature can be turned off by going to File  Options  Mail  Send messages 
area and unchecking: 

 

Outlook lets you save attachments and also lets you view attachments without opening them. 

 To Preview an Attachment: In the Reading Pane or when the message is open, click the attachment  
name to view the attachment.  Click the Message button to return to the message.  

 The Attachment Tools contextual tab will also appear when clicking on the attachment name. 

 

 To Open an Attachment: Double-click the attachment name or right-click  Open.  

 Word documents are automatically opened in Reading view.  To change the default so that they automatically open in Print 
Layout view, open the Word program  File  Options  and on the General tab, uncheck the 
following: 

 

 Attachments opened in an Office application are often opened in Protected View to reduce the potential 
for a virus infection.  To edit the document, click the Enable Editing button on the application’s InfoBar. 

 

 To Save an Attachment:  Right-click the attachment name in the Reading Pane  click Save As. Or, 
select the message in the message list or open the message window  File  Save Attachments. 

 When you reply or reply all to a message, any attachments that came with the original message are not included.  When you 
forward a message, attachments are included. 

Distribution 
Lists 

 

 

A distribution list is a collection of contacts or people – it provides an easy way to send messages to a group 
of people. 

Several distribution lists have already been created for you at DMACC: 

 Every credit class or CRN has an individual distribution list name making it easy for you to send an email message to an entire 
class. 

 There are also distribution lists for groups such as All DMACC Faculty, All DMACC Students, etc.  

 To Use a DMACC Created Distribution List: Click New Email.  Click To… to open the Select  
Names: Global Address List dialog box.  In the search box, type the CRN number, class acronym,  
or name of list.  Select the desired list and click on To -> or Cc -> or Bcc ->.  Click OK.   
Compose message and click Send. 

Tip:  To verify members, right-click list name and select Properties. 

 To Create a Distribution List: On the Home tab, click the New Items button arrow, point to More Items and select Contact 
Group. Create a name for your new distribution list.  In the Members group, click Add Members, select the location of the 
contacts you wish to use and select a name in the list. Click the Members button and repeat for each name to be added. Click 
OK and then click Save & Close in the Actions group. 

 For additional documentation and videos, click the Outlook Help button    and in the Search box, search for distribution lists. 

The 
DMACC 

file size limit 
for 

attachments 
is 

20 MB 
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Miscellaneous Outlook Mail (cont) 
Formatting 

Text 

 

Message Tab 

or 

Format Text 
Tab 

The majority of your messages might consist of text without any special formatting, but you can use formatted 
text and other elements to create rich text and multimedia messages. 

Formatting text is very comparable to formatting text in Word. 

 Outlook 2013 supports three formats for email messages and the available formatting options will depend upon the format selected.  
To see what message format you are currently using, when in the Message window, click Format Text tab. 

 HTML Format:  The default format.  Lets you create messages that can contain formatting and are compatible with most Email 
programs. 

 Rich Text Format:  RTF messages can contain formatting but are only compatible with Microsoft Outlook and Microsoft Exchange. 

 Plain Text Format: Plain Text messages can be read by all email programs but cannot contain formatting.  

 Formatting Commands: While in the Message window, the most commonly used formatting commands can be found on the Message 
tab.  For more advanced formatting commands such as styles, borders, shading, etc., click the Format Text tab. 

Insert 
Tab 

 When creating a message, click the Insert tab for additional items that can be inserted to enhance your email message.   

 

 

 

Options 
Tab 

(Message 
Window) 

 Bcc:  Click to turn on or off. 

 Use Voting Buttons:  Use to solicit input from a group of message recipients.  Default buttons include  
Approve;Reject, Yes;No, Yes;No;Maybe, or click Custom to create your own voting options. 

 Request a Delivery or Read Receipt:  Only works if the recipient’s Email program supports this function.  

 Delivery Receipt = sends notification when message has successfully been delivered. 

 Read Receipt = sends notification when the recipient has opened the message.  The recipient does however have  
the option to deny returning a receipt. 

 Save Sent Item To:  Click to save a copy of this message in a specific folder or to not save in a folder. 

 Delay Delivery: Click to control when message is delivered, set when message is to expire, direct where replies are to be sent, as well as 
other options. 

 

 Click the Tracking or More Options dialog box launchers to open the Properties dialog box for more options. 

 For additional documentation and videos, click the Outlook Help button    and in the Search box, search any of the commands listed 
above. 

Review 
Tab 

 In the Message window, click the Review tab for proofing and research tools. 

 

Views  Changing a view lets you control the amount of information you see when you open your Inbox. 

 Compact:  Displays brief details about the message in the message list and displays the Reading Pane.  

 Single:  Displays each message as one line in the message list and displays the Reading Pane. 

 Preview:  Displays each message as one line in the message list and hides the Reading Pane. Sort any of the  
fields displayed by clicking on a Field heading.  

 To Change View: Click the View tab   
Change View  select a view from the list. 

 You can select different views for each  
Outlook folder. 

Preview View 
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Miscellaneous Outlook Mail (cont) 

Mail Options Instead of adjusting options for each email message sent, you can configure various options that affect how 
Outlook 2013 sends all email messages. 

 File  Options  Mail  

 Compose messages:  Set message format, editing and spell check options, create or edit signatures, etc. 

 Outlook panes:  Customize how items are marked as read when using the Reading Pane. 

 Message arrival:  Customize the desktop alert features for when a new message arrives. 

 Conversation Clean Up:  Instead of moving cleaned-up messages to the Deleted Items folder, select a different folder, and 
adjust how to deal with unread, categorized, or flagged messages. 

 Replies and forward:  Determine whether to include original message text in replying to or forwarding messages and if they 
should be formatted differently, automatically open replies and forwards in a new window, preface comments with a name, etc. 

 Save messages:  Set default save time for unsent messages and specify a different location other than Drafts, turn off saving 
copies in the Sent Items folder, etc. 

 Send messages:  Set default importance or security levels, use commas to separate multiple message recipients instead of a 
semicolon, delete meeting requests and notifications from Inbox after responding, turn off Auto-Complete or Empty Auto-
Complete List, set Ctrl + Enter as the shortcut key to send messages, etc. 

 Tracking:  Turn on Delivery receipt confirmation or Read receipt confirmation for all messages, have Outlook move 
receipts from the Inbox to a specified folder, etc. 

Signature 

 

 

A signature is text or a file that can be attached to an Email message and can include text, images, your 
electronic business card, a logo, a hyperlink or even an image of your handwritten signature. 

Your signature can automatically be added to outgoing messages, or you can manually add the signature to only 
the messages that you choose. 

 To Create a Signature: In the Message window on the Message tab, click the Signature button and select Signatures… to open the 
Signatures and Stationery dialog box.  On the E-mail Signature tab, click New.  Enter a name and click OK.  In the Edit signature 
area, type the text that you want to appear, insert images, hyperlinks, etc. and format as desired.  Click OK.  Or, click File  Options 
 Mail tab  Signatures…. 

 To Automatically Add a Signature to a Message:  In the Signatures  
and Stationery dialog box, specify how you want to use the signature  
in the Choose default signature section.  Click OK.   

 To Remove a Signature from an Open Message: Select the signature in the  
message body and press Delete. 

 To Delete a Signature: In the Signatures and Stationery dialog box, select the signature you wish to delete and click the Delete 
button. 

 To Insert a Signature Manually:  In the Message window on the Message tab click Signature.  Or, Insert tab  Signature and 
select the desired signature. 

 For additional documentation and videos, click the Outlook Help button    and in the Search box, search for distribution lists. 

Stationery Stationery is a pattern or design that can be applied to the background of a message. 

A Theme is a set of unified design elements (background color, bullet style, font type, etc.) that you can apply to 
a message. 

These can be applied only to messages in HTML format. 

Outlook 2013 includes a large selection of stationery but you can also design your own custom stationery.  For 
example, include the DMACC logo and colors. 

 To Create Stationery: In the Message window on the Message tab, click the Signature button and select Signatures… to open the 
Signatures and Stationery dialog box.  On the Personal Stationery tab, make the desired changes.  Click OK.  Or, click File  
Options  Mail tab  Stationery and Fonts…. 

 To Change Theme Back to Default:  On the Personal Stationery tab, click Theme…  (No Theme). 

 For additional documentation and videos, click the Outlook Help button    and in the Search box, search for stationery. 

Additional 
Resources 

 

 

 Click the Help button  to access Microsoft Office Help.  Items include Articles, Videos,and Training. 

 Check out the resources posted on the DMACC Tech Support website at www.dmacc.edu/helpdesk   
click Sign In button  Training Documents  Microsoft Office  Outlook Mail 

 Search for Outlook 2013 on www.youtube.com  

 

Check out: 
Quick Steps 

Color Categories 
Rules 

Archiving 
Conversations 
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